分类

标签

归档

七月 2012

由BlogEditor 星期一, 七月 30, 2012 - 16:21 cPanel/WHM0条评论

cPanel官方宣布发布EasyApache 3.14版本。2012年3月20日,cPanel官方曾宣布将会终止使用PHP 4,而如今在EasyApache 3.14中将不再支持PHP 4。

如果你正在使用PHP 4做为DSO的处理程序,那么EasyApache在编译前会发出警告。当然,...